Log4Shell: Vulnerabilidad crítica de log4j

El 9 de diciembre, la Fundación Apache lanzó log4j versión 2.15.0 como una actualización de emergencia para una vulnerabilidad crítica en la biblioteca log4j2. La vulnerabilidad podría permitir que un atacante remoto ejecute código arbitrario en un sistema con software utilizando la biblioteca de Java log4j2 para registrar información y mensajes. Muchos software y servicios en línea basados …

Log4Shell: Vulnerabilidad crítica de log4j Leer más »